Keine Motorvorheizung bei 6d temp Motor?

  • Otti, nochmal! Wie soll der die Scheiben heizen, ohne warmes Motorwasser?


    Na ja lieber Martin.
    Du hast ja Recht.
    So wie Webasto es dem Hans wohl schriftlich erläutert hat.
    Was Webasto mit "Insellösung" letzten Endes meint, kann ich auch nicht nachvollziehen?

    Die Thermo Top Evo ist so konzipiert, dass zuerst der Innenraum erwärmt und die Scheiben abgetaut werden. Bei vielen Einbauvorschlägen wird im Rücklauf auch der Motor erwärmt


    Das ich vorgewärmtes Wasser aus dem Kreislauf nebst Motorblock und Zylinderkopf benötige ist schon klar.
    So funktioniert ja meine Thermo Top auch.
    Ich blicke diese spezielle Webasto Lösung nicht.

  • Ich habe es schon auch so verstanden, bei der aktuell angebotenen Variante bleibt der Motor kalt. Ob das technisch so sein kann, k. A.


    Das geht sicher. Mit nem Abzweig und einem Absperrventil kann ich das ganze auf den Heizungskreislauf beschränken.

    Wer ne Monatskarte hat, sollte nicht am Monatsanfang sterben (Element of Crime) Nach 35 Jahren diverser VW-Busse seit 2018 Weinsberg CaraBus 541 MJ130 BJ 2017, Erstzulassung 2018

  • Bei mir ist jetzt die Motor- und Innenraumvariante (von Webasto liebevoll „inline“ genannt ggü „Insel“) drin im6dTemp.
    Ein paar Probeläufe bisher, ohne dass Störungen angezeigt oder aufgetreten wären.
    Ein teurer Luxus, das.
    Beim 6d Ducato 8 bietet Knaus diese Standheizung übrigens wieder an - zu einem Preis weit unter der Nachrüstung.
    VG
    Hans

  • Sers,
    Heute Morgen -am Nordkapp- hab ich nach Betrieb der Webasto zum ersten mal eine Fehlermeldung, „Motor kontrollieren lassen“ im Display. Die Fahrmodi (Eco, Power) und Start-Stop gehen nicht mehr und die Motorkontrollleuchte brennt. Auslesen des Fehlerspeichers mit einem kleinen Handgerät (ThinkOBD 100) zeigt drei Fehler im Speicher, an drei Temperatursenoren im Kühlkreislauf. Leider kann ich diese Fehler mit dem Gerät nicht löschen, die „Ausfälle“ sind aber auch nicht tragisch.
    Was wohl bei einem nächsten Betrieb der Webasto passieren wird - wir fahren jetzt dann zum Abisko NP, da soll es rel. kalt (und damit die Webasto interessant) werden.
    VG
    Hans

  • Servus,


    Die Fehler habe ich auch ab und zu.
    Gerade wenn die Standheizung zu kurz läuft, und vor allem wenn ich dem System mit den ganzen Steuergeräten beim starten des Ducato zu wenig Zeit gebe.


    Letzten sogar, alles richtig gemacht ( webasto lief 30min, Startphase Motor ) alles gut, aber dann noch kurz die Navi im Stand mit laufendem Motor gestartet und schon die obigen Fehler.


    Es lag am ungünstigem Standplatz, windgeschützt neben einer Mauer, und schon Fehler wegen falschen Werten im System.


    Aber dafür liegt ein OB2 Teil im Fahrzeug, löschen und alles gut.
    Derzeit nach 22Monaten und 80.000km mit unserem Gimli

    Bresler-Mobile.de Junior 496 DK / Individuell / Fiat 180PS / Autom. / paar Extras /
    Gruß Markus
    (zuvor WoWa Niwiadow N126N autark / Boxer 244 L1H2 Selbstausbau / T4 Hochdach / Zelt & Auto


  • … Leider löscht mein Hand-OBD wider Erwarten die Fehler nicht. Sie sind bei mir nach ca 20x Einschalten bzw. seit ich die Webasto habe, zum ersten mal aufgetreten. (Es hatte ca -7 Grad, war sehr windig. 2Std Betrieb, Motorstart vor Ausstellen der Hzg.)
    Hättest Du Bedenken die Webasto trotzdem einzuschalten - ohne die Fehler zu löschen?

  • Servus,


    Habe die Serien Standheizung von Webasto.


    Meine läuft nicht unbegrenzt, das hatte ich auch schon beim Boxer mit einer webasto, die man im kleinen kühlmittelkreislauf auch im Dauerbetrieb nutzen könnte.


    Vermute das die Abgase unter dem Fahrzeugboden, bei den Messwerten dem Fahrzeug irgendwie falsche Werte liefern


    Aber du die gleichen Fehler hast, oder nicht kann ich nicht sagen.


    Gutes Gelingen und stressfreie Rückreise

    Bresler-Mobile.de Junior 496 DK / Individuell / Fiat 180PS / Autom. / paar Extras /
    Gruß Markus
    (zuvor WoWa Niwiadow N126N autark / Boxer 244 L1H2 Selbstausbau / T4 Hochdach / Zelt & Auto

  • Sers,
    das hab ich gerade im blauen Forum dazu gefunden, wäre eine wesentlich patentere Lösung als jedesmal den Fehler zu löschen:
    „wenn ich nicht nur kurz den Innenraum aufheize( ca. 15-30 Minuten) sondern auch den Motor vorwärmen will, mache ich vorher kurz die Zündung an und wieder aus. Damit hat die Elektronik ihren Abgleich gemacht, alle Sensoren haben gleiche Temperatur und der nächste Check würde frühestens nach 24 Stunden wieder sein. Mit den 24 Stunden ist das wohl so, dasss die Fehlermeldung ja nicht kommen darf, wenn ich ein warmes Fahrzeug abstelle und nach ein paar Stunden starte. In dem Fall ist das Kühlwasser evt. noch warm, die Luft aber kalt. Deshalb nur nach 24 Stunden stehen.“
    VG
    Hans

  • Servus,


    Bringt nur nichts wenn man wie ich per SMS die Heizung schaltet. Da ist halt keiner der den "Zündungsabgleich" macht
    Sowohl Gas Wohnraum wie auch die Webasto ( Danhag)

    Bresler-Mobile.de Junior 496 DK / Individuell / Fiat 180PS / Autom. / paar Extras /
    Gruß Markus
    (zuvor WoWa Niwiadow N126N autark / Boxer 244 L1H2 Selbstausbau / T4 Hochdach / Zelt & Auto

  • Servus,
    wie geschrieben habe ich eine Standheizung (Diesel) von Webasto mit Motorvorwärmung (Kühlwasser) , und diese kann ich per SMS schalten. Wie die zusätzliche Wohnraumheizung von Truma (Gas), die ebenfalls SMS schaltbar ist


    Zu dem Hinweis, das man die Zündung einmal bestätigen sollte. Wegen der Fehlermeldung
    Was nichts bringt mit Nutzung der Standheizung mit Fernstartfunktion..., z.B. von unterwegs bei Ausflügen etc.

    Bresler-Mobile.de Junior 496 DK / Individuell / Fiat 180PS / Autom. / paar Extras /
    Gruß Markus
    (zuvor WoWa Niwiadow N126N autark / Boxer 244 L1H2 Selbstausbau / T4 Hochdach / Zelt & Auto

  • Servus,
    wie geschrieben habe ich eine Standheizung (Diesel) von Webasto mit Motorvorwärmung (Kühlwasser) , und diese kann ich per SMS schalten. Wie die zusätzliche Wohnraumheizung von Truma (Gas), die ebenfalls SMS schaltbar ist


    Zu dem Hinweis, das man die Zündung einmal bestätigen sollte. Wegen der Fehlermeldung
    Was nichts bringt mit Nutzung der Standheizung mit Fernstartfunktion..., z.B. von unterwegs bei Ausflügen etc.


    Es sei denn du stehst unter 24h, dann soll es ja nichts ausmachen

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!